Flagging bebops_wind1.flac by bebops

Required.