Flagging soft_explosion_2.flac by qubodup

Required.