Flagging sp4.aif by tedthetrumpet

Required.